Mercredi 14
Novembre 2018

.:: Accés aux Rubriques ::.


.:: Peaux ::.

.:: Couleur ::.
VertOrangeRougeBleuJauneRoseMarronNoir
.:: WebCam ::.
.:: CapouStatut ::.
Aller à une discussion: Page précédenteSuivant
Aller à: Liste des ForumsListe des messagesNouveau sujetChercherIdentification
probleme au demarrage mandrake 9.2
Envoyé par: BuzRoots (---.w81-50.abo.wanadoo.fr)
Date: Sat 27 September 2003 18:47:30

vient d'installer la nouvelle distrib mandrake 9.2 RC et elle plante au demarage : a la ligne verification de la dependance des modules, ya un fail et ca fige... comprend po...

please si kkun connais un moyen de contourner ce probleme .... merci !

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: yeah (---.w81-248.abo.wanadoo.f)
Date: Sat 27 September 2003 19:12:58

ben oui ..

dit nous à quel ligne à délire ... (ce qui est marqué exactement) et aprés il te suffit (on vera comment faire) de déchargé le demon du démarrage ..

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: BuzRoots (---.w80-14.abo.wanadoo.fr)
Date: Sat 27 September 2003 19:50:38

ben la ligne c'est (et celle d'avant):

Activation des partition d'échange OK
Recherche des dependances des modules : imodprobe : modprobe : insmod pwc failed

et la ca fige....

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: cyril (---.d1.club-internet.fr)
Date: Sun 28 September 2003 09:17:27

oula :-)

bon ben on va avoir le droit à la décompilation de noyau :-)

est tu vers clermont ferrand ? si c le cas c avec grand plaisir que je te montrerai comment faire (depuis une disquette de boot car ton pc ne démarre pas) sinon j'ai la flemme d'expliqué sur le net

++

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: BuzRoots (---.w80-14.abo.wanadoo.fr)
Date: Sun 28 September 2003 09:22:35

desolé, j'habite colmar (alsace) ...si kkun se sent d'attaque pour m'expliquer ici, ou bien par msn messenger (conversation audio ou chat), et ben qu'il me contacte

sinon, je recoit a domicile pour les colmariens qui s'ennuient cet aprem !!!! ...)

msn : buzroo_ts@hotmail.com

merci a tous !

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: pinpon56 (---.club-internet.fr)
Date: Fri 17 October 2003 18:01:13

j'ai le meme pb, et j'ai enlevé ma Webcan du port USB depuis cela fonctionne correctement.

Bon courage

Options: RépondreCiter
Re: probleme au demarrage mandrake 9.2
Envoyé par: Fracus (82.65.73.---)
Date: Wed 10 December 2003 21:43:18

J'ai eu le problème avec ALSA, gestionnaire de son.
Il a suffit de reconfigurer pour que ça passe. J'ai l'impression que la 9,2 a régressé sur la reconnaissance du matériel.
Chuis déçu.
Je vais réinstaller la 8,2

Options: RépondreCiter


Aller à: Liste des ForumsListe des messagesChercherIdentification
Désolé, seuls les utilisateurs enregistrés peuvent publier dans ce forum.


Accueil - Forum - Ze Club - Liens


Ce site est créé en partenariat avec l'agence AAPCASI : Développement, formation, administration
copyright © Framac - 2003